top of page

Protégez-vous contre les failles zero-day : Conseils pour les utilisateurs d'iPhone, iPad et Mac


Une alerte de sécurité retentit pour les utilisateurs d'iPhone, d'iPad et de Mac. Deux failles zero-day, CVE-2023-42916 et CVE-2023-42917, menacent actuellement la sécurité des données sur divers appareils Apple.



Les risques

La CVE-2023-42916 expose vos informations sensibles via une simple visite sur une page Web.

D'autre part, la CVE-2023-42917 peut permettre l'exécution de code malveillant sur votre appareil, posant un risque sérieux pour la confidentialité et la sécurité de vos données personnelles.


Comment se protéger

Pour contrer ces menaces, il est crucial de mettre à jour vos systèmes Apple avec les versions suivantes :

  • iOS 17.1.2 pour iPhone

  • iPadOS 17.1.2 pour iPad

  • macOS Sonoma 14.1.2 pour Mac

  • Safari 17.1.2 pour votre navigateur


Appareils concernés

Cette vulnérabilité affecte plusieurs modèles d'appareils Apple, notamment : iPhone XS et versions ultérieures, iPad Pro 12,9 pouces (2e génération et ultérieurs), iPad Pro 10,5 pouces, iPad Pro 11 pouces (1re génération et ultérieurs), iPad Air 3e génération et ultérieurs, iPad 6e génération et ultérieurs, iPad mini 5e génération et ultérieurs, ainsi que les Mac sous macOS Monterey, macOS Ventura et macOS Sonoma.



Les experts de Cyna sont à votre service pour vous aider à vous protéger contre ces menaces. Nous surveillons de près ces failles de sécurité pour assurer votre sécurité en ligne.

59 vues

Kommentare


bottom of page